Pine Script studies and strategies are temporary not functioning.

Identified
We will fix it soon.
Thu, 02 Feb 2017 10:49:00 GMT
Resolved
The problem has been fixed.
Thu, 02 Feb 2017 11:05:00 GMT
Current Status