Coinbase: data feed stopped.

Identified
There is a problem with data from Coinbase API. We have already contacted the crypto exchange regarding the issue.
Thu, 07 Sep 2017 00:34:50 GMT
Identified
The problem has been found. The hot fix will be released asap.
Thu, 07 Sep 2017 12:39:57 GMT
Identified
The real-time data feed is ok. We are filling the gaps.
Thu, 07 Sep 2017 13:29:14 GMT
Resolved
The real-time feed is operational, the historical data has been reloaded.
Thu, 07 Sep 2017 14:25:15 GMT
Current Status