COINBASE: unavailable

Identified
According to the Coinbase status page, there are problems with the service: https://status.coinbase.com/ Their website is not available. We continue receiving a data stream from Coinbase API, but we do not recommend our user to rely on this data until the issues are solved.
Thu, 07 Dec 2017 16:39:50 GMT
Resolved
The data feed looks good. You may still want to check Coinbase status page for more info.
Fri, 08 Dec 2017 09:48:13 GMT
Current Status