COINBASE: Partially Degraded Service

Identified
We noticed the real-time stream from Coinbase (GDAX) has been reduced: https://status.gdax.com/
Mon, 11 Dec 2017 14:08:36 GMT
Resolved
Maintenance is over.
Tue, 12 Dec 2017 10:12:10 GMT
Current Status