COINBASE: Problems on the exchange side.

Identified
According to the Coinbase status page, there are problems with the service: https://status.coinbase.com/.
Fri, 22 Dec 2017 18:02:45 GMT
Resolved
The data feed is operational.
Fri, 22 Dec 2017 18:24:02 GMT
Current Status