BINANCE: no real-time data.

Investigating
We are investigating the issue.
Thu, 18 Jan 2018 08:41:16 GMT
Resolved
The problem was solved on the side of the data provider.
Thu, 18 Jan 2018 09:23:32 GMT
Current Status