BITFINEX: no real-time data

Investigating
Real-time data feed stopped.
Thu, 01 Feb 2018 13:18:59 GMT
Resolved
Historical and real-time data is operational.
Thu, 01 Feb 2018 18:00:45 GMT
Current Status