BINANCE: no real-time data

Identified
The exchange is not operational at the moment: https://twitter.com/cz_binance
Thu, 08 Feb 2018 08:11:41 GMT
Resolved
The data feed is ok.
Fri, 09 Feb 2018 10:20:51 GMT
Current Status