BATS: some tickers are temporary not available

Identified
They will be back within 20-30 minutes.
Mon, 12 Feb 2018 15:17:37 GMT
Resolved
Fixed.
Mon, 12 Feb 2018 16:08:20 GMT
Current Status