OTC symbols are not available now.

Investigating
We are investigating the issue.
Tue, 17 Apr 2018 13:59:25 GMT
Resolved
The problem with OTC was successfully solved.
Tue, 17 Apr 2018 15:02:24 GMT
Current Status