PINE EDITOR

Identified
Problems in Pine Script detected.
Wed, 18 Apr 2018 13:37:11 GMT
Resolved
Issue resolved.
Wed, 18 Apr 2018 16:09:39 GMT
Current Status