Pine Editor problems

Identified
Pine Editor cannot be opened, saved, compiled, and the alerts cannot be created
Fri, 31 Aug 2018 09:39:38 GMT
Resolved
The problem with performance solved.
Fri, 31 Aug 2018 12:35:11 GMT
Current Status