Pine Script - partial outage

Identified
We are working with our servers, that caused this downtime.
Sat, 27 Oct 2018 06:57:22 GMT
Resolved
Work completed successfully.
Sat, 27 Oct 2018 07:48:53 GMT
Current Status