BMFBOVESPA: no real-time data

Identified
BMFBOVESPA doesn't provide data to our vendor. We are working on fixing the issue.
Mon, 12 Nov 2018 12:37:38 GMT
Resolved
The issue is resolved.
Tue, 13 Nov 2018 15:05:54 GMT
Current Status