Paper Trading is not available

Identified
We are doing maintenance on it.
Thu, 29 Nov 2018 08:47:13 GMT
Resolved
Completed.
Thu, 29 Nov 2018 09:07:47 GMT
Current Status