BOVESPA no real-time data

Identified
We are working on fixing the issue.
Fri, 01 Feb 2019 11:39:39 GMT
Resolved
Problem solved.
Fri, 01 Feb 2019 14:39:44 GMT
Current Status