Alpaca partially unavailable

Identified
The problem comes from the broker side. They are working to resolve the problem.
Wed, 15 Jan 2020 08:56:36 GMT
Resolved
Problems solved
Wed, 15 Jan 2020 10:08:13 GMT
Current Status