Symbol search is partially unavailable

Investigating
The team is working on the fix.
Mon, 20 Apr 2020 19:03:32 GMT
Resolved
The issue has been fixed.
Tue, 21 Apr 2020 08:06:00 GMT
Current Status